Preparing Environment 

KAZE-CLI requires .Net Core SDK, any version above 2.1.
after installing of .Net Core SDK. You may need to install Homebrow. you need to install leveldb and sqlite, in order to do that open terminal and try following

brew install leveldb
brew install sqlite

Using KAZE-CLI

After preparing environment, you can download Kaze-CLI based on your System Type 

Unzip the file and start enjoying KAZE-CLI

Related Articles

How To start using KAZE-CLI

Did this answer your question?