Preparing Environment 

KAZE-CLI requires .Net Core SDK, any version above 2.1.
after installing of .Net Core SDK. you need to install leveldb and sqllite (e.g. ubuntu)

$sudo apt-get install libleveldb-dev sqlite3 libsqlite3-dev libunwind8-dev

Using KAZE-CLI

After preparing environment, you can download Kaze-CLI based on your System Type 

Unzip the file and start enjoying KAZE-CLI

Related Articles

How To start using KAZE-CLI

Did this answer your question?